Mozilla JLP適用できず

1.0.0 Branchは今日の版からJLPを適用できない。ま、Nightlyには適用しちゃいけないのだが。

trunkではタブを閉じるとクラッシュするBugが発生。どうもコンテクストメニュー拡張の影響のようだ。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です

*